<!doctype html>
<html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# zoomvideocall: http://ogp.me/ns/fb/zoomvideocall#">
<title>Webinar Registration - Zoom</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,Chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="referrer" content="origin-when-cross-origin">

<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0">
<meta name="google-site-verification" content="8WU-FkemSTzA1EpoynHUDYe2UxPXiMS53FBXk6_qVy4" />
<meta name="google-site-verification" content="J_tzcwoKXfPkhsWbiS7cM6WEn3pjCr_DhMNmhRtd960" />
<meta name="google-site-verification" content="o7_kGQ-oKZjWTkzWK3NYR9JUf3SvQKIBwjHgqTE_FHU" />
<meta name="google-site-verification" content="QXsuSwndXLLWh52gEd4ig7alEmTyDp0NPo4GCKsUH5k" />
<meta name="google-site-verification" content="Vt60qsrxhpi8GdAMlhQod8oxA2LAtN908SnMDdelCYc" />
<meta name="google-site-verification" content="v3_Ow9RbJsRZ9MLl--QrhABeFcA9oP7OBXhY50O4QuA" />
<meta name="google-site-verification" content="0fZHb1ni-k_iNiYVnomwmnY9ITBunxqU8VC49mHDNxc" />
<meta name="keywords" content="zoom, zoom.us, video conferencing, video conference, online meetings, web meeting, video meeting, cloud meeting, cloud video, group video call, group video chat, screen share, application share, mobility, mobile collaboration, desktop share, video collaboration, group messaging" />
<meta name="robots" content="noindex,nofollow" />
<meta name="description" content="Chief Executive Group and the Society for Human Resource Management (SHRM) are pleased to present a 3-part webinar series, Human Capital 2021: A Playbook for Tackling Transformation. 

In a time of powerful business dislocation, technological disruption and painful economic uncertainty, one thing remains constant: People remain the most important asset in your organization. Finding, hiring, training and retaining top talent remains among the top strategic imperatives for every CEO. In this unique, 3-part series, we’ll help you get prepared for the year ahead, tacking the most important issues you’re likely to face as we head into 2021. 

Join us for the first webinar on October 13, 2020, when we’ll tackle the timely topic of How to Talk Politics in the Office.

With the presidential election around the corner and in a time of deep political division in our society, the potential for seemingly innocuous conversations between employees degrading into fracturing—and morale sapping—confrontations looms large. Even freewheeling corporate cultures are having a tough time channeling the very human impulse to stand up for what one believes in, no matter what part of the political spectrum they belong to. The stakes for your business couldn’t be higher—success depends on team trust and free exchanges of ideas to innovate and grow. The risk of tamping down on speech risks corroding the essence of your operations.

So how do you navigate this tricky time? How do you allow free speech to flow, while also ensuring a culture of mutual respect, where everyone can feel heard—and disagreements don’t devolve into animosity? 

Sound impossible? It isn’t. Johnny Taylor, CEO of the SHRM, will share a practical, framework for leading a culture that tolerates diversity of thought, free speech and mutual respect that increases trust by encouraging civil disagreement. No matter your personal politics, join us to begin developing this set of essential leadership tools for 2021." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://chiefexecutivegroup.zoom.us/webinar/register/WN_IJSOm_6lRROPJojHVeFx2g" />
<meta property="og:title" content="Welcome! You are invited to join a webinar: How to Talk Politics in the Office. After registering, you will receive a confirmation email about joining the webinar." />
<meta property="og:description" content="Chief Executive Group and the Society for Human Resource Management (SHRM) are pleased to present a 3-part webinar series, Human Capital 2021: A Playbook for Tackling Transformation. 

In a time of powerful business dislocation, technological disruption and painful economic uncertainty, one thing remains constant: People remain the most important asset in your organization. Finding, hiring, training and retaining top talent remains among the top strategic imperatives for every CEO. In this unique, 3-part series, we’ll help you get prepared for the year ahead, tacking the most important issues you’re likely to face as we head into 2021. 

Join us for the first webinar on October 13, 2020, when we’ll tackle the timely topic of How to Talk Politics in the Office.

With the presidential election around the corner and in a time of deep political division in our society, the potential for seemingly innocuous conversations between employees degrading into fracturing—and morale sapping—confrontations looms large. Even freewheeling corporate cultures are having a tough time channeling the very human impulse to stand up for what one believes in, no matter what part of the political spectrum they belong to. The stakes for your business couldn’t be higher—success depends on team trust and free exchanges of ideas to innovate and grow. The risk of tamping down on speech risks corroding the essence of your operations.

So how do you navigate this tricky time? How do you allow free speech to flow, while also ensuring a culture of mutual respect, where everyone can feel heard—and disagreements don’t devolve into animosity? 

Sound impossible? It isn’t. Johnny Taylor, CEO of the SHRM, will share a practical, framework for leading a culture that tolerates diversity of thought, free speech and mutual respect that increases trust by encouraging civil disagreement. No matter your personal politics, join us to begin developing this set of essential leadership tools for 2021." />
<meta property="og:image" content="https://chiefexecutivegroup.zoom.us/w_p/96771477209/64c5999b-1c82-4d1d-a37e-3ac3dda9ac30.jpg"/>
<meta property="og:site_name" content="Zoom Video" />
<meta property="fb:app_id" content="113289095462482" />
<meta property="twitter:account_id" content="522701657" />
<link rel="shortcut icon" href="https://d24cgw3uvb9a9h.cloudfront.net/zoom.ico" />
<link rel="canonical" href="https://chiefexecutivegroup.zoom.us/webinar/register/WN_IJSOm_6lRROPJojHVeFx2g" />
<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/kgjfgplpablkjnlkjmjdecgdpfankdle" />
<script type="text/javascript">
var resourceAccountIdRoutingURl = "t_x_zm_aid=iSjt3QttRy6HPcxUxtSL0w&t_x_zm_haid=543";
resourceAccountIdRoutingURl = resourceAccountIdRoutingURl==""?undefined:resourceAccountIdRoutingURl;
</script>
<link type="text/css" rel="stylesheet" href="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/css/all.min.css" />
<link rel="stylesheet" type="text/css" href="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/css/selectWoo.min.css" />
<style>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</style>
<style>
body div.combobox div.dropdownlist{
width: calc(100% + 2px) !important;
}
</style>
<script src="/csrf_js?t_x_zm_aid=iSjt3QttRy6HPcxUxtSL0w&t_x_zm_haid=543"></script>
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
'country': 'us'
});
//ZOOM-163677
window.sctyName = '{\"TW\":\"country.TW-TW\",\"CN\":\"country.CN\"}';
</script>
<link rel="stylesheet" href="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/js/lib/vue/advanced/notification/notification.min.css">
<link rel="stylesheet" type="text/css" href="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/css/vue/zoom-components.min.css"/>
<link rel="stylesheet" type="text/css" href="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/js/lib/vue/advanced/popup-captcha/popup-captcha.min.css"/>
</head>
<body class="   vanity-site " data-cd=".zoom.us">
<div class="total-main-content">
<div id="skiptocontent">
<a role="complementary" aria-label="skip" href="#the-main-content">Skip to main content</a>
</div>
<div id="header_container" class="   zoom-newhd">
<div id="header_outer" class="container clearfix  zoom-newhd">
<div id="header" class="navbar navbar-default navbar-fixed-top">
<div id="black-topbar" class="hidden-xs noanimate" role="navigation" aria-label="Resources">
<div class="container" role="menubar">
<ul class="list-inline pull-right" role="menubar">
<li role="none">
<a
role="menuitem"
href="https://chiefexecutivegroup.zoom.us/livedemo"

onClick="ga('send', 'event', 'requestdemo', 'click-nav-requestademo', 'Header Nav Contact Sales');">
Request a Demo</a>
</li>
<li role="none">
<a
role="menuitem"
href="tel:1.888.799.9666"
class="support-phone"
onClick="ga('send', 'event', 'contact', 'click-homepage-phone-number', 'Click Homepage Phone Number');">
1.888.799.9666
</a>
</li>
<li role="none" class="dropdown" id="resources" aria-haspopup="true">
<a id="btnResouces" href="javascript:;" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">Resources <span class="caret"></span></a>
<ul id="resourcesDropdown" class="dropdown-menu">
<li role="none"><a role="menuitem" href="https://chiefexecutivegroup.zoom.us/download#client_4meeting" onClick="">Download Zoom Client</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://support.zoom.us/hc/en-us/articles/206618765-Zoom-Video-Tutorials" onClick="">Video Tutorials</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://chiefexecutivegroup.zoom.us/livetraining" onClick="">Live Training</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://chiefexecutivegroup.zoom.us/events" onClick="">Webinars and Events</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://blog.zoom.us/" onClick="">Zoom Blog</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://support.zoom.us/hc/en-us/articles/206175806-Top-Questions" onClick="">FAQ</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://chiefexecutivegroup.zoom.us/privacy-and-security" onClick="">Privacy and Security</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="/security" onClick="">Security Resources</a></li>
<li role="none"><a role="menuitem" href="https://zoom.us/virtual-backgrounds" >Zoom Virtual Backgrounds</a></li>
</ul>
</li>
<li><a role="menuitem" href="https://support.zoom.us/hc/en-us" target="_blank" onClick="ga('send', 'event', 'product', 'click-nav-support', 'Header Nav Support');">Support</a></li>
</ul>
</div>
</div>
<div class="container" role="banner">
<div class="navbar-header ">
<button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button" value="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<ul class="list-inline pull-right visible-xs" style="line-height: 50px;">
<li style="padding-right: 15px;"><a href="https://chiefexecutivegroup.zoom.us/join" target="_blank">JOIN</a></li>
<li style="padding-right: 15px;"><a id="mobile-host-btn" href="/start/videomeeting" target="_blank">HOST</a></li>
</ul>
<div class="left">
<a class="imglink" href="https://chiefexecutivegroup.zoom.us/">
<img class="logo" src="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/image/new/ZoomLogo.png" alt="Zoom Logo"/>
</a>
</div>
</div>
<div>
<div class="navbar-collapse collapse" id="navbar">
<ul class="nav navbar-nav" role="navigation" aria-label="product information">
<li class='visible-xs divider' role='presentation'></li>
<li role="none" class='dropdown mobile-hide' id='solution' aria-haspopup='true'>
<a id='btnSolutions' href='javascript:;' class='dropdown-toggle' data-toggle='dropdown' aria-expanded='false'>SOLUTIONS <span class='caret'></span></a>
<ul id='solutionsDropdown' class='dropdown-menu first-dropdown'>
<li role="none" id="first-col-nav" class='mega-menu-4-of-12 first-col'>
<h4 class='mega-block-title'>PRODUCTS</h4>
<div class='textwidget'>
<ul role="list">
<li role="none">
<a role="menuitem" href='https://chiefexecutivegroup.zoom.us/meetings' onclick="ga('send', 'event', 'product', 'click-nav-solutions-meetings', 'Header Nav Solutions Meetings and Chat');">
<h3>Meetings and Chat</h3>
<p>HD video, audio, collaboration & chat</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://chiefexecutivegroup.zoom.us/zoomrooms' onclick="ga('send', 'event', 'product', 'click-nav-solutions-rooms', 'Header Nav Solutions Rooms and Workspaces');">
<h3>Rooms and Workspaces</h3>
<p>Power up your conference rooms with video</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://chiefexecutivegroup.zoom.us/phonesystem' onclick="ga('send', 'event', 'product', 'click-nav-solutions-voice', 'Header Nav Solutions Voice');">
<h3>Phone System</h3>
<p>Enterprise cloud phone system</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://chiefexecutivegroup.zoom.us/webinar' onclick="ga('send', 'event', 'product', 'click-nav-solutions-webinar', 'Header Nav Solutions Webinars');">
<h3>Video Webinars</h3>
<p>Full-featured, easy-to-use, engaging webinars</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://chiefexecutivegroup.zoom.us/redirect_marketplace' onclick="ga('send', 'event', 'product', 'click-nav-solutions-appmarketplace', 'Header Nav Solutions App Marketplace');">
<h3>Marketplace</h3>
<p>Integrations and bots to use with Zoom</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://marketplace.zoom.us/docs/guides' onclick="ga('send', 'event', 'product', 'click-nav-solutions-marketplace', 'Header Nav Solutions Developer Platform');">
<h3>Developer Platform</h3>
<p>APIs & SDKs to extend and enhance Zoom</p>
</a>
</li>
</ul>
</div>
</li>
<li role="none" id="second-col-nav" class='mega-menu-4-of-12 second-col'>
<h4 class='mega-block-title'>INDUSTRIES</h4>
<div class='textwidget'>
<ul role="list">
<li role="none">
<a role="menuitem" href='https://chiefexecutivegroup.zoom.us/education' onclick="ga('send', 'event', 'product', 'click-nav-industries-education', 'Header Nav Industries Education');">
<h3>Education</h3>
<p>Expand traditional classrooms in the cloud</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://chiefexecutivegroup.zoom.us/finance' onclick="ga('send', 'event', 'product', 'click-nav-industries-finance', 'Header Nav Industries Finance');">
<h3>Finance</h3>
<p>Improve customer experiences & communications</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://chiefexecutivegroup.zoom.us/government' onclick="ga('send', 'event', 'product', 'click-nav-industries-government', 'Header Nav Industries Government');">
<h3>Government</h3>
<p>Increase productivity & engagement for all agencies</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://chiefexecutivegroup.zoom.us/healthcare' onclick="ga('send', 'event', 'product', 'click-nav-industries-healthcare', 'Header Nav Industries Healthcare');">
<h3>Healthcare</h3>
<p>Enabling HIPAA-compliant telehealth technology & workflows</p>
</a>
</li>
</ul>
</div>
</li>
<li id="promo-col-nav" class='mega-menu-4-of-12 third-col nav-promo'>
</li>
</ul>
</li>
<li class="dropdown mobile-products" id="solution" aria-haspopup="true">
<a id="btnSolutions" href="javascript:;" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">PRODUCTS <span class="caret"></span></a>
<ul id="solutionsDropdown" class="dropdown-menu mobile-products-nav" style="">
<li role="none"><a role="menuitem" href="https://chiefexecutivegroup.zoom.us/meetings" onclick="ga('send', 'event', 'product', 'click-nav-solutions-meetings', 'Header Nav Solutions Meetings and Chat');">Meetings and Chat</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://chiefexecutivegroup.zoom.us/zoomrooms" onclick="ga('send', 'event', 'product', 'click-nav-solutions-rooms', 'Header Nav Solutions Rooms and Workspaces');">Rooms and Workspaces</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://chiefexecutivegroup.zoom.us/voice" onclick="ga('send', 'event', 'product', 'click-nav-solutions-voice', 'Header Nav Solutions Voice');">Phone System</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://chiefexecutivegroup.zoom.us/webinar" onclick="ga('send', 'event', 'product', 'click-nav-solutions-webinar', 'Header Nav Solutions Webinars');">Video Webinars</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li><a role="menuitem" href="https://chiefexecutivegroup.zoom.us/redirect_marketplace" onclick="ga('send', 'event', 'product', 'click-nav-solutions-appmarketplace', 'Header Nav Solutions App Marketplace');">Marketplace</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li><a role="menuitem" href="https://marketplace.zoom.us/docs/guides" onclick="ga('send', 'event', 'product', 'click-nav-solutions-marketplace', 'Header Nav Solutions Developer Platform');">Developer Platform</a></li>
</ul>
</li>
<li class='visible-xs divider mobile-hide' role='presentation'></li>
<li role="none" class="dropdown mobile-industries" id="solution" aria-haspopup="true">
<a id="btnSolutions" href="javascript:;" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">INDUSTRIES <span class="caret"></span></a>
<ul id="solutionsDropdown" class="dropdown-menu" style="">
<li role="none"><a role="menuitem" href="https://chiefexecutivegroup.zoom.us/education" onclick="ga('send', 'event', 'product', 'click-nav-industries-education', 'Header Nav Industries Education');">Education</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://chiefexecutivegroup.zoom.us/finance" onclick="ga('send', 'event', 'product', 'click-nav-industries-finance', 'Header Nav Industries Finance');">Finance</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://chiefexecutivegroup.zoom.us/government" onclick="ga('send', 'event', 'product', 'click-nav-industries-government', 'Header Nav Industries Government');">Government</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://chiefexecutivegroup.zoom.us/healthcare" onclick="ga('send', 'event', 'product', 'click-nav-industries-healthcare', 'Header Nav Industries Healthcare');">Healthcare</a></li>
</ul>
</li>
<li class='visible-xs divider' role='presentation'></li>
<li role="none"><a role="menuitem" class='top-pricing' style='text-transform : uppercase;' href='/pricing' >Plans & Pricing</a></li>
<li class='visible-xs divider' role='presentation'></li>
<li role="none"><a role="menuitem" class='top-contactsales top-sales' style='text-transform : uppercase;' href="https://chiefexecutivegroup.zoom.us/contactsales" >Contact Sales</a></li>
<li class='visible-xs divider' role='presentation'></li>
</ul>
<ul class="nav navbar-nav navbar-right" role="navigation" aria-label="meetings">
<li role="none"><a role="menuitem" id="btnJoinMeeting" tracking-id="headerMenuJoin" tracking-category="NavHeader" class="hidden-xs" href="https://chiefexecutivegroup.zoom.us/join" class="joinameeting light" onClick="ga('send', 'event', 'product', 'click-nav-joinmeeting', 'Header Nav Join a Meeting');">JOIN A MEETING</a></li>
<li role="none">
<div id="dropdown-hostmeeting" class="dropdown hidden-xs" aria-haspopup="true">
<a id="btnHostMeeting" data-toggle="dropdown" href="javascript:;" class="hostmeeting" aria-expanded="false" onClick="ga('send', 'event', 'product', 'click-nav-hostmeeting', 'Header Nav Host a Meeting');">HOST A MEETING <span class="caret"></span></a>
<ul id="hostMeetingDropdown" class="dropdown-menu">
<li role="none">
<a role="menuitem" tracking-id="headerMenuHostVideoOFF" tracking-category="NavHeader" href="/start/webmeeting">
With Video Off</a>
</li>
<li role="none">
<a role="menuitem" tracking-id="headerMenuHostVideoON" tracking-category="NavHeader" href="/start/videomeeting">
With Video On</a>
</li>
<li role="none">
<a role="menuitem" tracking-id="headerMenuScreenShare" tracking-category="NavHeader" href="/start/sharemeeting">
Screen Share Only</a>
</li>
</ul>
</div>
</li>
<li role="none">
<ul class="nav navbar-nav visible-xs" role="menubar">
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://chiefexecutivegroup.zoom.us/livedemo" onClick="ga('send', 'event', 'requestdemo', 'click-nav-requestademo', 'Header Nav Contact Sales');">Request a Demo</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://support.zoom.us/hc/en-us/articles/206175806-Top-Questions" target="_blank" onClick="ga('send', 'event', 'product', 'click-nav-FAQ', 'Header Nav FAQ');">FAQ</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://support.zoom.us/hc/en-us" target="_blank" onClick="ga('send', 'event', 'product', 'click-nav-support', 'Header Nav Support');">Support</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="tel:1.888.799.9666" class="support-phone" onClick="ga('send', 'event', 'contact', 'click-homepage-phone-number', 'Click Homepage Phone Number');"><span class="mobile-phone"></span>1.888.799.9666</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="header_login" class="hideme">
<ul>
<li class="visible-xs divider" role="presentation"></li>
<li class="signin"><a class="link" href="https://chiefexecutivegroup.zoom.us/signin" onClick="ga('send', 'event', 'product', 'click-nav-signin', 'Header Nav Sign In');">SIGN IN</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li><div id="signupfree" class="hidden-xs"><a class="btn cta-bgyellow signupfree" role="button" href="https://chiefexecutivegroup.zoom.us/signup" onClick="ga('send', 'event', 'freesignup', 'click-nav-signupfree', 'Header Nav Sign up Free');">SIGN UP, IT'S FREE</a></div></li>
<li><a class="visible-xs" href="https://chiefexecutivegroup.zoom.us/signup" onClick="ga('send', 'event', 'freesignup', 'click-nav-signupfree', 'Header Nav Sign up Free');">SIGN UP, IT'S FREE</a></li>
</ul>
</div>
</div>
</div>
<div id="content_container" class="zoom-newcontent ">
<div id="content_success_msg" role="alert" aria-live="assertive" class="alert alert-success hideme zoom-newmessage"></div>
<div id="content" class="main-content">
<div id="notice-slot"></div>
<div id="imgroup-guide-notice-slot">
<imgroup-notice v-show="notice.isShowImgroupNotice"></imgroup-notice>
</div>
<div class="mini-layout support" style="background-color: #FFFFFF; margin-top: 15px;margin-bottom: 15px;">
<div class="mini-layout-body">
<div class="HiddenText"><a id="the-main-content" tabindex="-1"></a></div>
<h1 class="offscreen">webinar register page</h1>
<div id="webinar_register_container">
<img src="/w_p/96771477209/64c5999b-1c82-4d1d-a37e-3ac3dda9ac30.jpg" class="img-responsive" style="max-width:640px;" alt='Webinar banner'/>
<div class="page-header custom_logo" style="position: relative;color:#000000;">
<h2> Webinar Registration </h2>
</div>
<input type="hidden" id="questions_name_hidden_field" value="[{&quot;name&quot;:&quot;last_name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;org&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;job_title&quot;,&quot;required&quot;:true}]" />
<input type="hidden" id="custom_questions_name_hidden_field" value="[{&quot;title&quot;:&quot;Submit your questions in advance:&quot;,&quot;type&quot;:&quot;single&quot;,&quot;required&quot;:false,&quot;answers&quot;:[]}]" />
<input type="hidden" id="external_auth_email" value="" />
<input type="hidden" id="external_auth_firstName" value="" />
<input type="hidden" id="external_auth_lastName" value="" />
<input type="hidden" id="meeting_id" value="" />
<input type="hidden" id="uuid" value="WN_IJSOm_6lRROPJojHVeFx2g" />
<input type="hidden" id="recording_id" value="" />
<input type="hidden" id="timezone_id" value="America/New_York" />
<input type="hidden" id="play_id" value="" />
<input type="hidden" id="recordAction" value="" />
<input type="hidden" id="from" value="" />
<input type="hidden" id="scc" value="" />
<input type="hidden" id="sourceId" value="" />
<form id="webinar_register_form" class="form-vertical" action="javascript:;" autocomplete="off" method="POST">
<div style="border-bottom:solid 1px #eee;margin:20px 0;"></div>
<input type="hidden" id="meeting_number" value="96771477209" />
<input type="hidden" id="encrypted_meeting_number" value="tJIqcOisqTwoGt2XgxjXOtJzgvgg57WSOF6J" />
<div class="row" style="display:table">
<div class="webinar_topic">
<div class="form-group horizontal">
<label class="control-label">Topic</label>
<div class="controls">
<strong>How to Talk Politics in the Office</strong>
</div>
</div>
<div class="form-group horizontal">
<label class="control-label">Description</label>
<div class="controls">
Chief Executive Group and the Society for Human Resource Management (SHRM) are pleased to present a 3-part webinar series, Human Capital 2021: A Playbook for Tackling Transformation. <br><br>In a time of powerful business dislocation, technological disruption and painful economic uncertainty, one thing remains constant: People remain the most important asset in your organization. Finding, hiring, training and retaining top talent remains among the top strategic imperatives for every CEO. In this unique, 3-part series, we’ll help you get prepared for the year ahead, tacking the most important issues you’re likely to face as we head into 2021. <br><br>Join us for the first webinar on October 13, 2020, when we’ll tackle the timely topic of How to Talk Politics in the Office.<br><br>With the presidential election around the corner and in a time of deep political division in our society, the potential for seemingly innocuous conversations between employees degrading into fracturing—and morale sapping—confrontations looms large. Even freewheeling corporate cultures are having a tough time channeling the very human impulse to stand up for what one believes in, no matter what part of the political spectrum they belong to. The stakes for your business couldn’t be higher—success depends on team trust and free exchanges of ideas to innovate and grow. The risk of tamping down on speech risks corroding the essence of your operations.<br><br>So how do you navigate this tricky time? How do you allow free speech to flow, while also ensuring a culture of mutual respect, where everyone can feel heard—and disagreements don’t devolve into animosity? <br><br>Sound impossible? It isn’t. Johnny Taylor, CEO of the SHRM, will share a practical, framework for leading a culture that tolerates diversity of thought, free speech and mutual respect that increases trust by encouraging civil disagreement. No matter your personal politics, join us to begin developing this set of essential leadership tools for 2021.
</div>
</div>
<div class="form-group horizontal">
<label class="control-label">Time</label>
<div class="controls">
<p>Oct 13, 2020 01:00 PM in <a id="switch_timezone" title="Change Time Zone" role="button" href="javascript:;">Eastern Time (US and Canada)</a></p>
</div>
</div>
</div>
<div class="span1">

</div>
</div>
<div style="border-bottom:solid 1px #eee;margin:20px 0;"></div>
<div id="error_msg" class="alert alert-danger hideme"></div>
<div class="form-group required-tips">
<i class="required-star">*</i> Required information
</div>
<div id="questions_container">
<div v-show="isLoading" id="loading" style="min-height:100px;"><span>Loading</span></div>
<div v-if="questions.value.length !=0 && !isLoading" v-for="questions in allQuestions" :class="questions.key" >
<ul class="rows">
<li v-for="item in questions.value" :class="[(item.name === 'comments' || item.type === 'multi' || item.type === 'multi2') ? 'col-md-12' : 'col-md-6']">
<question-item :placeholder="placeholder" v-if="item.name==='state'" :item="item" :region.sync="item.selectedVal" :value-key="item.selectedVal"></question-item>
<question-item :placeholder="placeholder" v-else-if="item.name==='country'" @change-country="changeCountry" :item="item" :region.sync="item.selectedVal" :value-key="item.selectedVal"></question-item>
<question-item :placeholder="placeholder" v-else :item="item" :region.sync="item.selectedVal"></question-item>
</li>
</ul>
</div>
</div>
<div class="form-group" id="captcha">
<input type="hidden" id="is_captcha_hide" value="true" />
<div class="captcha" data-type="recaptcha" style="display: none;">
<div class="recaptcha clearfix">
<div class="g-recaptcha" data-sitekey="6LfmSyQUAAAAAFLRDxYjF4navVNB9o2sbSXOCsNy" data-callback="onCaptchaSuccess"></div>
</div>
<script>
var onCaptchaSuccess = function(response) {
$(".g-recaptcha-response").parent().removeClass('recaptcha-error');
};
</script>
</div>
</div>
<div class="form-group">
<div class="controls" style="padding-bottom:30px; margin-left: 15px">
<a style="vertical-align: top; background-color:#00ADEF;border-color:#00ADEF;" id="btnSubmit" ui-cmd="Post" ui-cat="Web.ContactSales" href="javascript:;" class="btn btn-primary btn-lg submit ">
Register</a>
</div>
</div>
<div style="border-bottom:solid 1px #eee;margin:20px 0;"></div>
<h2 style="margin-left:35px; clear:both;">Speakers</h2>
<div style="margin-left:20px; clear:both;min-height:120px;overflow:hidden;">
<div class="form-group">
<label class="meeting-label col-md-2" style="padding-left: 0px; width: 120px; margin-top:20px;">
<img src="/w_p/96771477209/bfc44b91-61c7-402c-9014-069318dd2f45.jpg" alt="photo of Johnny C. Taylor, Jr." cp="0" style="width:100px;" />
</label>
<div class="controls col-md-6 static" style="margin-top:20px;">
<div style="margin-bottom:10px; font-size: 18px; text-align: left; color: #232333;"><span class="speaker-name">Johnny C. Taylor, Jr.</span><span style="float:right;font-size: 13px;"> </span></div>
<div style="margin-bottom:10px; font-size: 12px; text-align: left; color: #747487;"><span class="speaker-title">President and CEO</span> @<span class="speaker-org">SHRM, the Society for Human Resource Management</span></div>
<div style="margin-bottom:10px; font-size: 13px; line-height: 1.38; text-align: left; color: #232333;"><span class="speaker-comment">Johnny C. Taylor, Jr., SHRM-SCP, is President and Chief Executive Officer of SHRM, the Society for Human Resource Management. With over 300,000 members in 165 countries, SHRM is the largest HR professional association in the world, impacting the lives of 115 million workers every day. As a global leader on the future of employment, culture and leadership, Mr. Taylor is a sought-after voice on all matters affecting work, workers and the workplace. He is frequently asked to testify before Congress on critical workforce issues and authors a weekly column, &quot;Ask HR,&quot; in USA Today. Mr. Taylor's career spans over 20 years as a lawyer, human resources executive and CEO in both the not-for-profit and for-profit space.</span></div>
</div>
</div>
</div>
<div style="margin-left:20px; clear:both;min-height:120px;overflow:hidden;">
<div class="form-group">
<label class="meeting-label col-md-2" style="padding-left: 0px; width: 120px; margin-top:20px;">
<img src="/w_p/96771477209/18ff2fd3-7075-4aa5-a8d6-9b97fe43e581.jpg" alt="photo of Dan Bigman" cp="0" style="width:100px;" />
</label>
<div class="controls col-md-6 static" style="margin-top:20px;">
<div style="margin-bottom:10px; font-size: 18px; text-align: left; color: #232333;"><span class="speaker-name">Dan Bigman</span><span style="float:right;font-size: 13px;"> </span></div>
<div style="margin-bottom:10px; font-size: 12px; text-align: left; color: #747487;"><span class="speaker-title">Chief Content Officer</span> @<span class="speaker-org">Chief Executive Group</span></div>
<div style="margin-bottom:10px; font-size: 13px; line-height: 1.38; text-align: left; color: #232333;"><span class="speaker-comment">Dan is editor of Chief Executive and Corporate Board Member magazines and oversees content development across all CEG platforms. Prior to joining CEG in 2017, he was managing editor of Forbes and the first Business Editor of NYTimes.com, where he co-founded the popular NYT Dealbook franchise in 2001. He has a BFA from Emerson College, Boston.</span></div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<form id="share_email_form" class="form-horizontal modaldialog hideme" action="javascript:;" autocomplete="off" method="POST">
<div class="modal-dialog">
<div class="modal-content"><div class="modal-header clearfix">
<button type="button" class="close simplemodal-close" aria-label="close">&times;</button>
<h3>Share via Email</h3>
</div>
<div class="modal-body">
<div id="popup_error_msg" class="alert alert-danger hideme"></div>
<div class="need-required">All fields are required</div>
<table class="dialog" cellpadding="0" cellspacing="0" style="width:100%;">
<tr>
<td class="col1 ">
<label class="user_information control-label" for="shareemail">Your Information</label>
</td>
<td class="col2">
<div id="email-form">
<div class="controls col-md-8 form-group" >
<input type="email" id="shareemail" name="shareemail" class="form-control" maxlength="64" value="" placeholder="Email Address" />
</div>
<div class="controls col-md-5 lastName_control form-group" style="float:right;">
<input type="text" id="lastName" name="lastName" class="form-control" maxlength="63" value="" aria-label="Full Name" placeholder="Full Name"/>
</div>
</div>
</td>
</tr>
<tr>
<td class="col1">
<label for="toEmail" class="control-label">Send to</label>
</td>
<td class="col2">
<div class="controls col-md-12 form-group" style="margin-left: 0px;margin-right: 0px;padding-left: 0px;padding-right: 0px;">
<input type="text" id="toEmail" name="toEmail" class="form-control" maxlength="255" value="" placeholder="Enter email address for multiple email address, separate with semicolon"/>
</div>
</td>
</tr>
<tr>
<td class="col1">
<label for="viewer_email" class="control-label" style="text-align: left;" >Message preview</label>
</td>
<td style="padding-right:10px;">
<textarea class="form-control" readonly="readonly" name="viewer_email" id="viewer_email">Hi there, 

You are invited to a Zoom webinar. 
When: Oct 13, 2020 01:00 PM Eastern Time (US and Canada) 
Topic: How to Talk Politics in the Office

Register in advance for this webinar:
https://chiefexecutivegroup.zoom.us/webinar/register/WN_IJSOm_6lRROPJojHVeFx2g


After registering, you will receive a confirmation email containing information about joining the webinar.

----------

Webinar Speakers

Johnny C. Taylor, Jr. (President and CEO @SHRM, the Society for Human Resource Management)
Johnny C. Taylor, Jr., SHRM-SCP, is President and Chief Executive Officer of SHRM, the Society for Human Resource Management. With over 300,000 members in 165 countries, SHRM is the largest HR professional association in the world, impacting the lives of 115 million workers every day. As a global leader on the future of employment, culture and leadership, Mr. Taylor is a sought-after voice on all matters affecting work, workers and the workplace. He is frequently asked to testify before Congress on critical workforce issues and authors a weekly column, &quot;Ask HR,&quot; in USA Today. Mr. Taylor's career spans over 20 years as a lawyer, human resources executive and CEO in both the not-for-profit and for-profit space.

Dan Bigman (Chief Content Officer @Chief Executive Group)
Dan is editor of Chief Executive and Corporate Board Member magazines and oversees content development across all CEG platforms. Prior to joining CEG in 2017, he was managing editor of Forbes and the first Business Editor of NYTimes.com, where he co-founded the popular NYT Dealbook franchise in 2001. He has a BFA from Emerson College, Boston.

</textarea>
</td>
</tr>
<tr>
<td class="col1">&nbsp;</td>
<td class="col2">
<div class="form-group" style="margin-left:0;margin-top:20px;"><input type="hidden" id="is_captcha_hide" value="true" />
<div class="captcha" data-type="recaptcha" style="display: none;">
<div class="recaptcha clearfix">
<div class="g-recaptcha" data-sitekey="6LfmSyQUAAAAAFLRDxYjF4navVNB9o2sbSXOCsNy" data-callback="onCaptchaSuccess"></div>
</div>
<script>
var onCaptchaSuccess = function(response) {
$(".g-recaptcha-response").parent().removeClass('recaptcha-error');
};
</script>
</div>
</div>
</td>
</tr>
</table>
</div>
<div class="modal-footer" style="padding-right:30px;">
<button class="btn btn-primary submit">Send</button>
<button type="button" class="btn btn-default cancel simplemodal-close">Cancel</button>
</div>
</div>
</div>
</form>
<script type="text/x-template" id="question-item">
<div class="valueKey">
<div class="form-group">
<label v-if="item.name" :id="'label-question_' + item.name" class="control-label" :for="'question_' + item.name">
{{item.title}}
</label>
<label v-else class="control-label" :for="'custom_question_'+item.optionIndex">
{{item.title}}
</label>
<i v-if="item.required" class="required-star" >*</i>
<fieldset v-if="showRadio" class="controls" :aria-label="item.title" role="group" :aria-required="item.required">
<label>
<zm-radio-group v-model="defaultOption" vertical>
<zm-radio v-for="(list,index) in item.answers" :key="list" :id="'custom_question_' + item.optionIndex + index" :label="list" :name="'custom_question_' + item.optionIndex">{{list}}</zm-radio>
</zm-radio-group>
</label>
</fieldset>
<fieldset v-else-if="item.type === 'multi2'" class="controls" :aria-label="item.title" role="group" :aria-required="item.required">
<label>
<zm-checkbox-group v-model="defaultOption" vertical>
<zm-checkbox v-for="(list,index) in item.answers" :key="list" :label="list" :id="'custom_question_' + item.optionIndex + index" :name="'custom_question_' + item.optionIndex"></zm-checkbox>
</zm-checkbox-group>
</label>
</fieldset>
<div v-else class="controls" >
<zm-select
v-if="item.type === 'dropdownlist'"
:aria-required="item.required"
:placeholder="placeholder"
v-model="defaultOption"
filterable
:label="'select '+ item.name"
:label-by="'label-question_' + item.name"
:list-label="item.name + 'list'"
:id="'question_'+item.name"
:name="'question_'+item.name"
@change="changeOption(item)">
<zm-option
v-for="list in item.items"
:key="list[0]"
:option-id="list[0]"
:label="list[1]"
:value="list[0]">
</zm-option>
</zm-select>
<input v-model="defaultOption" v-else-if="item.type === 'text' || item.type === 'email'" :aria-required="item.required" :id="'question_' + item.name" :name="'question_' + item.name" type="text" class="form-control" :maxlength="item.maxLength" :disabled="item.disable === true"/>
<textarea v-model="defaultOption" v-else-if="item.type === 'textarea'" :aria-required="item.required" class="form-control" style="height:100px;" :id="'question_' + item.name" :name="'question_' + item.name" ></textarea>
<input v-model="defaultOption" v-else-if="item.type === 'single'" :id="'custom_question_' + item.optionIndex" :aria-required="item.required" :name="'custom_question_' + item.optionIndex" type="text" class="form-control" maxlength="128"/>
<zm-select v-else-if="item.type === 'multi' && item.showAsType === 'dropdown'" :aria-required="item.required" :placeholder="placeholder" v-model="defaultOption" filterable :id="'custom_question_'+item.optionIndex" :name="'custom_question_'+item.optionIndex" class="custom_question">
<zm-option
v-for="(list,index) in item.answers"
:key="index"
:option-id="list"
:label="list"
:value="list">
</zm-option>
</zm-select>
</div>
</div>
</div>
</script>
<style>
.zm-select{
width: 100%;
}
.legend-style{
width: auto;
padding: 0;
margin-bottom: 5px;
font-size: 14px;
font-weight: normal;
line-height: inherit;
color: rgb(35, 35, 51);
border: 0;
border-bottom: 0px ;
}
</style>
<form id="switchTimezoneDialog" class="modaldialog hideme form-vertical" autocomplete="off" action="javascript:;">
<div class="modal-dialog"><div class="modal-content"><div class="modal-header clearfix">
<button type="button" class="close simplemodal-close" aria-label="close">&times;</button>
<h3 tabindex="-1" id="webinar-timezone-title" style="display: inline-block;">Switch Time Zone</h3>
</div>
<div class="modal-body">
<div class="modal-body-container">
<div class="form-group">
<label for="timezone">Time Zone:</label>&nbsp;&nbsp;
<select class="" id="timezone" name="timezone">
<option value="Pacific/Midway">(GMT-11:00) Midway Island, Samoa</option>
<option value="Pacific/Pago_Pago">(GMT-11:00) Pago Pago</option>
<option value="Pacific/Honolulu">(GMT-10:00) Hawaii</option>
<option value="America/Anchorage">(GMT-8:00) Alaska</option>
<option value="America/Juneau">(GMT-8:00) Juneau</option>
<option value="America/Vancouver">(GMT-7:00) Vancouver</option>
<option value="America/Los_Angeles">(GMT-7:00) Pacific Time (US and Canada)</option>
<option value="America/Tijuana">(GMT-7:00) Tijuana</option>
<option value="America/Phoenix">(GMT-7:00) Arizona</option>
<option value="America/Edmonton">(GMT-6:00) Edmonton</option>
<option value="America/Denver">(GMT-6:00) Mountain Time (US and Canada)</option>
<option value="America/Mazatlan">(GMT-6:00) Mazatlan</option>
<option value="America/Regina">(GMT-6:00) Saskatchewan</option>
<option value="America/Guatemala">(GMT-6:00) Guatemala</option>
<option value="America/El_Salvador">(GMT-6:00) El Salvador</option>
<option value="America/Managua">(GMT-6:00) Managua</option>
<option value="America/Costa_Rica">(GMT-6:00) Costa Rica</option>
<option value="America/Tegucigalpa">(GMT-6:00) Tegucigalpa</option>
<option value="America/Chihuahua">(GMT-6:00) Chihuahua</option>
<option value="America/Winnipeg">(GMT-5:00) Winnipeg</option>
<option value="America/Chicago">(GMT-5:00) Central Time (US and Canada)</option>
<option value="America/Mexico_City">(GMT-5:00) Mexico City</option>
<option value="America/Panama">(GMT-5:00) Panama</option>
<option value="America/Bogota">(GMT-5:00) Bogota</option>
<option value="America/Lima">(GMT-5:00) Lima</option>
<option value="America/Monterrey">(GMT-5:00) Monterrey</option>
<option value="America/Montreal">(GMT-4:00) Montreal</option>
<option selected="selected" value="America/New_York">(GMT-4:00) Eastern Time (US and Canada)</option>
<option value="America/Indianapolis">(GMT-4:00) Indiana (East)</option>
<option value="America/Puerto_Rico">(GMT-4:00) Puerto Rico</option>
<option value="America/Caracas">(GMT-4:00) Caracas</option>
<option value="America/La_Paz">(GMT-4:00) La Paz</option>
<option value="America/Guyana">(GMT-4:00) Guyana</option>
<option value="America/Halifax">(GMT-3:00) Halifax</option>
<option value="America/Santiago">(GMT-3:00) Santiago</option>
<option value="America/Montevideo">(GMT-3:00) Montevideo</option>
<option value="America/Araguaina">(GMT-3:00) Recife</option>
<option value="America/Argentina/Buenos_Aires">(GMT-3:00) Buenos Aires, Georgetown</option>
<option value="America/Sao_Paulo">(GMT-3:00) Sao Paulo</option>
<option value="Canada/Atlantic">(GMT-3:00) Atlantic Time (Canada)</option>
<option value="America/St_Johns">(GMT-2:30) Newfoundland and Labrador</option>
<option value="America/Godthab">(GMT-2:00) Greenland</option>
<option value="Atlantic/Cape_Verde">(GMT-1:00) Cape Verde Islands</option>
<option value="Atlantic/Azores">(GMT+0:00) Azores</option>
<option value="UTC">(GMT+0:00) Universal Time UTC</option>
<option value="Etc/Greenwich">(GMT+0:00) Greenwich Mean Time</option>
<option value="Atlantic/Reykjavik">(GMT+0:00) Reykjavik</option>
<option value="Africa/Nouakchott">(GMT+0:00) Nouakchott</option>
<option value="Europe/Dublin">(GMT+1:00) Dublin</option>
<option value="Europe/London">(GMT+1:00) London</option>
<option value="Europe/Lisbon">(GMT+1:00) Lisbon</option>
<option value="Africa/Casablanca">(GMT+1:00) Casablanca</option>
<option value="Africa/Bangui">(GMT+1:00) West Central Africa</option>
<option value="Africa/Algiers">(GMT+1:00) Algiers</option>
<option value="Africa/Tunis">(GMT+1:00) Tunis</option>
<option value="Europe/Belgrade">(GMT+2:00) Belgrade, Bratislava, Ljubljana</option>
<option value="CET">(GMT+2:00) Sarajevo, Skopje, Zagreb</option>
<option value="Europe/Oslo">(GMT+2:00) Oslo</option>
<option value="Europe/Copenhagen">(GMT+2:00) Copenhagen</option>
<option value="Europe/Brussels">(GMT+2:00) Brussels</option>
<option value="Europe/Berlin">(GMT+2:00) Amsterdam, Berlin, Rome, Stockholm, Vienna</option>
<option value="Europe/Amsterdam">(GMT+2:00) Amsterdam</option>
<option value="Europe/Rome">(GMT+2:00) Rome</option>
<option value="Europe/Stockholm">(GMT+2:00) Stockholm</option>
<option value="Europe/Vienna">(GMT+2:00) Vienna</option>
<option value="Europe/Luxembourg">(GMT+2:00) Luxembourg</option>
<option value="Europe/Paris">(GMT+2:00) Paris</option>
<option value="Europe/Zurich">(GMT+2:00) Zurich</option>
<option value="Europe/Madrid">(GMT+2:00) Madrid</option>
<option value="Africa/Harare">(GMT+2:00) Harare, Pretoria</option>
<option value="Europe/Warsaw">(GMT+2:00) Warsaw</option>
<option value="Europe/Prague">(GMT+2:00) Prague Bratislava</option>
<option value="Europe/Budapest">(GMT+2:00) Budapest</option>
<option value="Africa/Tripoli">(GMT+2:00) Tripoli</option>
<option value="Africa/Cairo">(GMT+2:00) Cairo</option>
<option value="Africa/Johannesburg">(GMT+2:00) Johannesburg</option>
<option value="Africa/Khartoum">(GMT+2:00) Khartoum</option>
<option value="Europe/Helsinki">(GMT+3:00) Helsinki</option>
<option value="Africa/Nairobi">(GMT+3:00) Nairobi</option>
<option value="Europe/Sofia">(GMT+3:00) Sofia</option>
<option value="Europe/Istanbul">(GMT+3:00) Istanbul</option>
<option value="Europe/Athens">(GMT+3:00) Athens</option>
<option value="Europe/Bucharest">(GMT+3:00) Bucharest</option>
<option value="Asia/Nicosia">(GMT+3:00) Nicosia</option>
<option value="Asia/Beirut">(GMT+3:00) Beirut</option>
<option value="Asia/Damascus">(GMT+3:00) Damascus</option>
<option value="Asia/Jerusalem">(GMT+3:00) Jerusalem</option>
<option value="Asia/Amman">(GMT+3:00) Amman</option>
<option value="Europe/Moscow">(GMT+3:00) Moscow</option>
<option value="Asia/Baghdad">(GMT+3:00) Baghdad</option>
<option value="Asia/Kuwait">(GMT+3:00) Kuwait</option>
<option value="Asia/Riyadh">(GMT+3:00) Riyadh</option>
<option value="Asia/Bahrain">(GMT+3:00) Bahrain</option>
<option value="Asia/Qatar">(GMT+3:00) Qatar</option>
<option value="Asia/Aden">(GMT+3:00) Aden</option>
<option value="Africa/Djibouti">(GMT+3:00) Djibouti</option>
<option value="Africa/Mogadishu">(GMT+3:00) Mogadishu</option>
<option value="Europe/Kiev">(GMT+3:00) Kiev</option>
<option value="Europe/Minsk">(GMT+3:00) Minsk</option>
<option value="Asia/Tehran">(GMT+3:30) Tehran</option>
<option value="Asia/Dubai">(GMT+4:00) Dubai</option>
<option value="Asia/Muscat">(GMT+4:00) Muscat</option>
<option value="Asia/Baku">(GMT+4:00) Baku, Tbilisi, Yerevan</option>
<option value="Asia/Kabul">(GMT+4:30) Kabul</option>
<option value="Asia/Yekaterinburg">(GMT+5:00) Yekaterinburg</option>
<option value="Asia/Tashkent">(GMT+5:00) Islamabad, Karachi, Tashkent</option>
<option value="Asia/Calcutta">(GMT+5:30) India</option>
<option value="Asia/Kolkata">(GMT+5:30) Mumbai, Kolkata, New Delhi</option>
<option value="Asia/Kathmandu">(GMT+5:45) Kathmandu</option>
<option value="Asia/Almaty">(GMT+6:00) Almaty</option>
<option value="Asia/Dacca">(GMT+6:00) Dacca</option>
<option value="Asia/Dhaka">(GMT+6:00) Astana, Dhaka</option>
<option value="Asia/Rangoon">(GMT+6:30) Rangoon</option>
<option value="Asia/Novosibirsk">(GMT+7:00) Novosibirsk</option>
<option value="Asia/Krasnoyarsk">(GMT+7:00) Krasnoyarsk</option>
<option value="Asia/Bangkok">(GMT+7:00) Bangkok</option>
<option value="Asia/Saigon">(GMT+7:00) Vietnam</option>
<option value="Asia/Jakarta">(GMT+7:00) Jakarta</option>
<option value="Asia/Irkutsk">(GMT+8:00) Irkutsk, Ulaanbaatar</option>
<option value="Asia/Shanghai">(GMT+8:00) Beijing, Shanghai</option>
<option value="Asia/Hong_Kong">(GMT+8:00) Hong Kong SAR</option>
<option value="Asia/Taipei">(GMT+8:00) Taipei</option>
<option value="Asia/Kuala_Lumpur">(GMT+8:00) Kuala Lumpur</option>
<option value="Asia/Singapore">(GMT+8:00) Singapore</option>
<option value="Australia/Perth">(GMT+8:00) Perth</option>
<option value="Asia/Yakutsk">(GMT+9:00) Yakutsk</option>
<option value="Asia/Seoul">(GMT+9:00) Seoul</option>
<option value="Asia/Tokyo">(GMT+9:00) Osaka, Sapporo, Tokyo</option>
<option value="Australia/Darwin">(GMT+9:30) Darwin</option>
<option value="Asia/Vladivostok">(GMT+10:00) Vladivostok</option>
<option value="Pacific/Port_Moresby">(GMT+10:00) Guam, Port Moresby</option>
<option value="Australia/Brisbane">(GMT+10:00) Brisbane</option>
<option value="Australia/Adelaide">(GMT+10:30) Adelaide</option>
<option value="Australia/Sydney">(GMT+11:00) Canberra, Melbourne, Sydney</option>
<option value="Australia/Hobart">(GMT+11:00) Hobart</option>
<option value="Asia/Magadan">(GMT+11:00) Magadan</option>
<option value="SST">(GMT+11:00) Solomon Islands</option>
<option value="Pacific/Noumea">(GMT+11:00) New Caledonia</option>
<option value="Asia/Kamchatka">(GMT+12:00) Kamchatka</option>
<option value="Pacific/Fiji">(GMT+12:00) Fiji Islands, Marshall Islands</option>
<option value="Pacific/Auckland">(GMT+13:00) Auckland, Wellington</option>
<option value="Pacific/Apia">(GMT+14:00) Independent State of Samoa</option>
</select>
</div>
</div>
</div>
<div class="modal-footer">
<button id="timezone_ok" class="btn btn-primary submit">OK</button>
<button type="button" class="btn btn-default cancel simplemodal-close">Cancel</button>
</div></div></div>
</form><form id="registerPayDialog" class="modaldialog hideme dialog-with-tabs form-horizontal" autocomplete="off" action="javascript:;">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header clearfix" style="border-bottom: hidden">
<button type="button" class="close simplemodal-close" aria-label="close">&times;</button>
</div>
<div class="modal-body" style="padding-left: 30px; padding-right: 30px;">
<div class="alert alert-danger hideme"></div>
<div class="modal-body-container">
<div class="form-group" style="text-align: center" id="paySectionId">
<div class="col-md-12" style="margin-bottom: 10px">
</div>
<div class="col-md-12">
<button class="btn btn-primary" id="registerPayConfirmBtn" aria-describedby="registerPayConfirmDesc">Continue to PayPal </button>
</div>
</div>
<div class="form-group hideme" style="text-align: center" id="waitingPayPage">
<div class="col-md-12" style="margin-bottom: 10px">
</div>
<div class="col-md-12">
<button class="btn btn-primary" id="registerPayContinueBtn">Click to Continue </button>
</div>
</div>
</div>
</div>
</div>
</div>
</form></div>
</div>
<div id="video_dialog" role="alertdialog" class="noheaderfooterdialog modaldialog hideme">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header clearfix">
<div class="modal-title"></div>
<button class="close simplemodal-close" aria-label="close">&times;</button>
</div>
<div class="modal-body">
<div class="modal-body-container">
</div>
</div>
</div>
</div>
</div>
<div id="footer_container"  role="contentinfo">
<div class="">
<div id="footer-new">
<div class="footer-body">
<div class="ft-nav">
<div class="ft-about">
<div class="h4" role="heading" aria-level="2"><a href="https://chiefexecutivegroup.zoom.us/about">About</a></div>
<ul>
<li><a href="https://blog.zoom.us/" tracking-id="footerBlog" tracking-category="NavFooter">Zoom Blog</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/customer/all">Customers</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/team">Our Team</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/careers">Careers</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/integrations">Integrations</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/partners">Partners</a></li>
<li><a href="https://investors.zoom.us/">Investors</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/press">Press</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/media-kit">Media Kit</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/resources">How to Videos</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/brandguidelines">Brand Guidelines</a></li>
</ul>
</div>
<div class="ft-download" style="">
<div class="h4" role="heading" aria-level="2"><a href="https://chiefexecutivegroup.zoom.us/download" tracking-id="footerDownload" tracking-category="NavFooter">Download</a></div>
<ul>
<li><a href="https://chiefexecutivegroup.zoom.us/download#client_4meeting" tracking-id="footerDownloadClient" tracking-category="NavFooter">Meetings Client</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/download#room_client" tracking-id="footerDownloadZR" tracking-category="NavFooter">Zoom Rooms Client</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/download#chrome_ext" tracking-id="footerDownloadExtension" tracking-category="NavFooter">Browser Extension</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/download#outlook_plugin" tracking-id="footerDownloadOPlugin" tracking-category="NavFooter">Outlook Plug-in</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/download#lync_plugin" tracking-id="footerDownloadLyncPlugin" tracking-category="NavFooter">Lync Plug-in</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/download#client_iphone" tracking-id="footerDownloadiOS" tracking-category="NavFooter">iPhone/iPad App</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/download#mobile_app" tracking-id="footerDownloadAndroid" tracking-category="NavFooter">Android App</a></li>
<li><a href="https://zoom.us/virtual-backgrounds" tracking-category="NavFooter">Zoom Virtual Backgrounds</a></li>
</ul>
</div>
<div class="ft-sales">
<div class="h4" role="heading" aria-level="2"><a href="https://chiefexecutivegroup.zoom.us/contactsales">Sales</a></div>
<ul>
<li><a href="tel:1.888.799.9666" class="support-phone">1.888.799.9666</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/contactsales">Contact Sales</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/pricing">Plans & Pricing</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/livedemo" tracking-id="footerRequestDemo" tracking-category="NavFooter">Request a Demo</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/events" tracking-id="footerWebinars" tracking-category="NavFooter">Webinars and Events</a></li>
</ul>
</div>
<div class="ft-support">
<div class="h4" role="heading" aria-level="2">
<a href="https://support.zoom.us/hc/en-us" tracking-id="footerSupport" tracking-category="NavFooter" target="_blank">
Support</a>
</div>
<ul>
<li><a href="https://chiefexecutivegroup.zoom.us/test">Test Zoom</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/account">Account</a></li>
<li>
<a href="https://support.zoom.us/hc/en-us" tracking-id="footerSupport2" tracking-category="NavFooter" target="_blank">
Support Center</a>
</li>
<li><a href="https://chiefexecutivegroup.zoom.us/livetraining" tracking-id="footerTraining" tracking-category="NavFooter">Live Training</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/feed">Feedback</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/contact">Contact Us</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/accessibility">Accessibility</a></li>
<li><a href="https://chiefexecutivegroup.zoom.us/privacy-and-security">Privacy and Security</a></li>
</ul>
</div>
<div class="cm-language">
<div class="h4" role="heading" aria-level="2"><span style="color:#eaeaea;">Language</span></div>
<ul class="clearfix">
<li>
<div class="dropdown-language dropdown" role="presentation">
<a href="javascript:;" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-close-others="true" aria-haspopup="true">
<span>English</span>
<span class="caret"></span>
</a>
<ul class="dropdown-menu pull-right">
<li class="active"><a href="javascript:;" data-locale="en-US">English</a></li>
<li class=""><a href="javascript:;" data-locale="es-ES">Español</a></li>
<li class=""><a href="javascript:;" data-locale="de-DE">Deutsch</a></li>
<li class=""><a href="javascript:;" data-locale="zh-CN">简体中文</a></li>
<li class=""><a href="javascript:;" data-locale="zh-TW">繁體中文</a></li>
<li class=""><a href="javascript:;" data-locale="fr-FR">Français</a></li>
<li class=""><a href="javascript:;" data-locale="pt-PT">Portuguese</a></li>
<li class=""><a href="javascript:;" data-locale="jp-JP">日本語</a></li>
<li class=""><a href="javascript:;" data-locale="ru-RU">Русский</a></li>
<li class=""><a href="javascript:;" data-locale="ko-KO">한국어</a></li>
<li class=""><a href="javascript:;" data-locale="it-IT">Italiano</a></li>
<li class=""><a href="javascript:;" data-locale="vi-VN">Tiếng Việt</a></li>
</ul>
</div>
</li>
</ul>
<input type="hidden" id="cookie_currency" value="USD" />
<div class="h4" role="heading" aria-level="2"><span style="color:#eaeaea;">Currency</span></div>
<ul class="clearfix">
<li>
<div class="dropdown-currency dropdown" role="presentation">
<a href="javascript:;" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-close-others="true" aria-haspopup="true">
<span>US Dollars $</span>
<span class="caret"></span>
</a>
<ul class="dropdown-menu pull-right">
<li class="active"><a href="javascript:;" data-currency="USD">US Dollars $</a></li>
<li class=""><a href="javascript:;" data-currency="AUD">Australian Dollars $</a></li>
<li class=""><a href="javascript:;" data-currency="EUR">Euros €</a></li>
<li class=""><a href="javascript:;" data-currency="GBP">British Pounds £</a></li>
<li class=""><a href="javascript:;" data-currency="JPY">Japanese Yen ￥</a></li>
<li class=""><a href="javascript:;" data-currency="CAD">Canadian Dollars $</a></li>
<li class=""><a href="javascript:;" data-currency="INR">Indian Rupee ₹</a></li>
</ul>
</div>
</li>
</ul>
<div class="info-icons">
<a href="https://blog.zoom.us/" class="icon" target="_blank" tracking-id="footerBlogIcon" tracking-category="NavFooter">
<span class="sr-only">Zoom on Blog</span>
<span class="wordpress"></span>
</a>
<a href="http://www.linkedin.com/company/2532259" class="icon" target="_blank">
<span class="sr-only">Zoom on LinkedIn</span>
<span class="linkedin"></span>
</a>
<a href="http://www.twitter.com/zoom_us" class="icon" target="_blank">
<span class="sr-only">Zoom on Twitter</span>
<span class="twitter"></span>
</a>
<a href="http://www.youtube.com/zoommeetings" class="icon" target="_blank">
<span class="sr-only">Zoom on Youtube</span>
<span class="youtube-play"></span>
</a>
<a href="http://www.facebook.com/zoomvideocommunications" class="icon" target="_blank">
<span class="sr-only">Zoom on Facebook</span>
<span class="facebook"></span>
</a>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="info">
Copyright &copy;2020 Zoom Video Communications, Inc. All rights reserved. <a href="https://chiefexecutivegroup.zoom.us/legal">Privacy & Legal Policies</a>
<a href="https://chiefexecutivegroup.zoom.us/privacy">About Ads</a>
<a id="teconsent" style="display: none;"></a>
</div>
</div>
</div>
</div>
</div>
<div style="position: relative;min-height: 80px;" id="stopgap-warpper">
<div id="consent_blackbar" style="position:fixed; bottom: 0;width: 100%;z-index: 1000;">
</div>
</div>
</div>
<div id="fb-root"></div>
<input type="hidden" id="__platformCheck" value="os" />
<div id="notification"></div>
<input type="hidden" id="detect" value="https://d24cgw3uvb9a9h.cloudfront.net/cdn-detect.png"/>
<script>
ready(function () {
var isCDNblocked = readCookie("_zm_cdn_blocked");
var blk = "unlog_blk";
var unblk = "unlog_unblk";
if (isCDNblocked === null || (isCDNblocked !== blk && isCDNblocked !== unblk)) {
var image = new Image();
delCookie("_zm_cdn_blocked");
var timer = setTimeout(function () {
image.onload = null;
createCookie("_zm_cdn_blocked", blk, 0.25);
window.location.reload(true);
}, 10000);
image.onload = function () {
clearTimeout(timer);
createCookie("_zm_cdn_blocked", unblk, 0.25);
};
image.onerror = function () {
clearTimeout(timer);
createCookie("_zm_cdn_blocked", blk, 0.25);
window.location.reload(true);
};
var url = document.getElementById("detect").value;
image.src = url;
}
});
function ready(callback) {
if (document.readyState !== 'loading') callback();
else if (document.addEventListener) document.addEventListener('DOMContentLoaded', callback);
else document.attachEvent('onreadystatechange', function () {
if (document.readyState === 'complete') callback();
});
}
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toUTCString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/; secure=true; domain=" + ".zoom.us";
}
function readCookie(name) {
var equal = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(equal) == 0) return c.substring(equal.length, c.length);
}
return null;
}
function delCookie(name) {
createCookie(name,"",-1);
}
</script>
<style type="text/css">
@media screen and (max-width: 767px) {
.navbar-signup-header .navbar-header {
display: block;
float: left;
border: none;
}
.navbar-signup-header .collapse {
display: block;
}
#header_container .container > .navbar-collapse {
background-color: #fff;
border: none;
}
#header_outer .navbar-signup-header .navbar-collapse .navbar-right {
float: right;
margin-top: 4px;
}
}
</style>
<script>
var isFreeAccount = true;
var SB = {
version: '4.0.94085.0926.650a0b67',
contextPath: '',
baseUrl: 'https://chiefexecutivegroup.zoom.us',
baseStaticUrl: 'https://d24cgw3uvb9a9h.cloudfront.net/static/94085',
loggedIn: false,
fbLoggedIn: false,
fbAppkey: '113289095462482',
fbAppPage: 'https://apps.facebook.com/zoomvideocall/',
fbScope: 'email,public_profile',
pardotPaymentUrl : 'https://go.pardot.com/l/84442/2015-07-23/mw5t',
pardotBuyUrl : 'https://go.pardot.com/l/84442/2015-07-14/4xht',
pardotSubscriptionUrl : 'https://go.pardot.com/l/84442/2015-07-23/mv5y',
pardotActivateUserUrl : 'https://go.pardot.com/l/84442/2015-10-23/mspcv',
noSignup: 'false',
languagePref: 'en-US',
isGDPRCountry: false
};
</script>
<script src="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/js/lib/vue/vue.min.js"></script>
<script src="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/js/lib/vue/zoom-components.min.js"></script>
<script src="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/js/lib/vue/advanced/popup-captcha/popup-captcha.min.js"></script>
<script src="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/js/all.min.js"></script>
<script>
$.i18n.load({
"common.btn_close": "Close",
"common.btn_yes": "Yes",
"common.btn_no": "No",
"common.title.prompt": "Prompt",
"common.title.confirmation": "Confirmation",
"common.unknown_error": "Unknown Error!",
"common.error": "Error",
"common.enter_time_in_12_hour": "Please enter a valid time in 12-hour",
"common.tips": "Tips, press Enter to expand",
"jquery.validation_required":"This field is required.",
"jquery.validation_remote":"Please fix this field.",
"jquery.validation_email":"Please enter a valid email address.",
"jquery.validation_url":"Please enter a valid URL.",
"jquery.validation_date":"Please enter a valid date.",
"jquery.validation_dateISO":"Please enter a valid date (ISO).",
"jquery.validation_number":"Please enter a valid number.",
"jquery.validation_digits":"Please enter only digits.",
"jquery.validation_creditcard":"Please enter a valid credit card number.",
"jquery.validation_equalTo":"Please enter the same value again.",
"jquery.validation_maxlength":"Please enter no more than {0} characters.",
"jquery.validation_minlength":"Please enter at least {0} characters.",
"jquery.validation_rangelength":"Please enter a value between {0} and {1} characters long.",
"jquery.validation_range":"Please enter a value between {0} and {1}.",
"jquery.validation_max":"Please enter a value less than or equal to {0}.",
"jquery.validation_min":"Please enter a value greater than or equal to {0}.",
"billing.pastdue.notice":"Past Due Notice",
"billing.pastdue.balance_new":"Your account has an outstanding balance of {0}{1} due.",
"billing.pastdue.terminate_time":"Your account type will change to a Basic plan on {0}, if the balance is not paid.",
"billing.pastdue.terminate_soon":"Your account type will change to a Basic plan very soon, if the balance is not paid.",
"billing.pastdue.this_means":"This means that you will lose many of the features you currently have.",
"billing.pastdue.pay_online":"Please <a href=\"/billing/report\" onClick=\"ga('send', 'event', 'billing', 'click-pastdue-paynow-link', 'Past Due Notification Pay Now Link');\">click here</a> to pay online or call us at 1.888.799.9666 right away to avoid disruption to your service.",
"billing.pastdue.contact_sales":"Please <a href=\"/contactsales\" target=\"_blank\">contact sales</a> or call us at 1.888.799.9666 right away to avoid disruption to your service.",
"meeting.upcoming_meetings":"Upcoming Meetings",
"meeting.current.start_this_meeting":"Would you like to start this meeting?",
"meeting.current.start_these_meetings":"Would you like to start one of these meetings?",
"meeting.current.view_more":"View more...",
"meeting.current.start_new_meeting":"Start a New Meeting",
"meeting.password.opt_out_acceptChange_success":"Passcodes will be enabled by default on {0} for your account.",
"meeting.password.opt_out_success":"Passcodes will not be enabled by default for your account.",
"meeting.opt_out_desc.zr_upgrade1":"Passcodes will be enabled by default on {0} for your account.",
"meeting.opt_out_desc.zr_upgrade2":"We recommend upgrading your <a href=\"/location\">Zoom Rooms and Zoom Rooms Controller</a> to the latest version for an optimal join experience",
"meeting.password.opt_out_notice_title":"Important Update",
"meeting.password.opt_out_notice":"Zoom will update your account settings to turn on passcodes by default for meetings and webinars on {0}. <a href=\"javascript:void(0)\" onclick=\"showMeetingPassWordOptOut()\">Click</a> here to learn more or if you wish to opt out of this change."
});
</script>
<script src="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/js/app/jquery.validate.message.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/js/lib/select2/selectWoo.full.min.js"></script>
<script type="text/javascript" src="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/js/app/webinar/base.min.js"></script>
<script type="text/javascript" src="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/js/app/webinar/info.min.js"></script>
<script type="text/javascript" src="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/js/app/support/captcha.min.js"></script>
<script type="text/javascript" src="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/js/lib/lodash.min.js"></script>
<script src="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/js/app/vue/questionItem.min.js"></script>
<script type="text/javascript" src="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/js/app/webinar/register.min.js"></script>
<!--[if gt IE 8]><!-->
<style>
.ada-embed-drawer__iframe-container{
max-height: 550px !important;
max-width: 330px !important;
margin: 10px 10px 10px 10px !important;
}
</style>
<script type="text/javascript">
window.adaSettings = {
authCallback: function(callback) {
var isIE = false;
if (isIE) {
$.ajax({
type: "GET",
url: "/zendesk/chat_jwt",
dataType: 'text',
success: function(response) {
callback(response);
}
});
} else {
fetch("/zendesk/chat_jwt").then(function(res) {
res.text().then(function(jwt){
callback(jwt);
});
});
}
},
hideMask: true,
crossWindowPersistence: {enabled: true,domain: ".zoom.us"},
language: "en",
metaFields: {
support_chat: false,
group: "support",
country: "us"
}
}
</script>
<script async id="__ada" data-handle="zoom" src="https://static.ada.support/embed.js"></script>
<!--<![endif]-->
<div id="upcomingMeetingDialog" class="modaldialog hideme upcomingMeeting-feature-dialog">
<input type="hidden" name="mtg_length" id="mtg_length">
<input type="hidden" name="mtg_length1" id="mtg_length1">
<input type="hidden" name="start_url" id="start_url">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header clearfix">
<button class="close simplemodal-close" aria-label="close">&times;</button>
<h4 tabindex="-1" id="upcoming-meeting-title" class="meeting-delete-header-font" style="display: inline-block;">Upcoming Meetings</h4>
</div>
<div class="modal-body">
<div class="form-group" style="margin-bottom:16px;">
<div id="one-mtg" class="controls hideme" style="margin-bottom:18px;">Would you like to start this meeting?</div>
<div id="more-mtg" class="controls hideme" style="margin-bottom:18px;">Would you like to start one of these meetings?</div>
<div id="mtgs">
</div>
<div id="viwe-more" class="controls hideme"><a href="/meeting">View more...</a></div>
</div>
</div>
<div class="modal-footer">
<button class="btn btn-primary submit" id="scheduleMtg" style="background-color: #fff;color: #232333;border-color: #747487">Start a New Meeting</button>
</div>
</div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/css/meetings/meeting_delete_dialog.min.css" /><script type="text/javascript">
/*Past Due Invoice Message*/
var cookieLang = $.cookie('_zm_lang');
if (cookieLang == "" || cookieLang == null) {
$.cookie('_zm_lang', "en-US", {expires: 365, path: '/', domain: ".zoom.us", secure: true});
}
</script>
</div>
<script src="https://d24cgw3uvb9a9h.cloudfront.net/static/94085/js/lib/vue/advanced/notification/notification.min.js"></script>
<style type="text/css">
.optout-notice-wrapper {
width: 100%;
display: none;
position: relative;
}
.optout-notice-container {
padding: 24px 48px 24px 24px;
}
.meeting-disabledpmi-alert{
min-width:415px;
}
.meeting-edit-disabledpmi-alert{
min-width:553px;
}
.meeting-edit-disabledpmi-alert p,.meeting-disabledpmi-alert p{
line-height: inherit;
}
@media only screen and (max-width: 414px) {
.optout-notice-container {
padding: 10px 20px;
}
}
.optout-notice-container div {
display: inline-block;
}
.optout-notice-title {
font-weight: bold;
line-height: 150%;
}
.optout-notice-medium {
background-color: #FCF6ED;
color: #775111;
}
.optout-notice-low {
background-color: #E4F7EB;
color: #1C7E41;
}
.optout-notice-high {
background-color: #FFE8E8;
color: #B22424;
}
.optout-notice-container a {
color: #0065F2;
font-weight: bold;
text-decoration: none;
}
.optout-notice-content {
padding-right: 24px;
}
.optout-notice-close {
position: absolute;
top: 10px;
right: 23px;
font-size: 30px;
color: #232333;
cursor: pointer;
border: none;
background: transparent;
}
.optout-notice-close:before {
content: '\00d7';
}
#content_container.content_container_hide_header{
padding-top:0px;
}
.body_hide_footer{
background: #fff;
}
</style>
</body>
</html>
